关于最近V2Ray不能使用的问题

admin 4.1K 1

因为经常需要google和github等外网资源,一直在用某廉价机场,最近v2ray突然极其不稳定,查了日志发现大量警告:

v2ray.com/core/app/proxyman/inbound: connection ends
v2ray.com/core/app/proxyman/outbound: failed to process outbound traffic

然后百度,找到了Issues:https://github.com/v2ray/v2ray-core/issues/2753

关于最近V2Ray不能使用的问题

这老哥一语惊醒梦中人啊。

我不知道啥时候把自动同步时间给关了,重新开启之后问题解决。

发表评论 取消回复
表情 图片 链接 代码

  1. game pc rpg

    Thanks for finally writing about > 关于最近V2Ray不能使用的问题-顺毛师之家 < Loved it!

分享